V2dn
V2DN反馈

关于ssr的配置

建议更换auth_sha1_v2协议,新版本的ssr早已经不支持这个协议了


-  目前只能用老版本的ssr,还请旧书关注
  • 新版本我会改了,放心

  • @削肾客舅叔

    新版本我会改了,放心

    大概什么时候能上新版?最近我这儿时不时的会非常卡(丢包严重),不知道是不是被「照顾」了

  • @memo

    @削肾客舅叔 >>新版本我会改了,放心>> 大概什么时候能上新版?最近我这儿时不时的会非常卡(丢包严重),不知道是不是被「照顾」了

    有可能新版本我们会加大投入去搞的

  • wireguard

添加一条回复

V2DN

一个年轻的极客社区



已注册用户请 登录